Global warming: Cuba, Venezuela resist Obama swindle

At a December 13-14 summit in Havana of the representatives of the nine countries that make up the Bolivarian Alliance For the Peoples of Our America (ALBA), Cuban President Raul Castro correctly predicted that the UN-organised climate change conference in Copenhagen would be a failure. Castro said that, although the December 6-18 Copenhagen conference should end with “concrete, verifiable steps to confront the effects of climate change, we already know there will be no agreement”.

Formed in 2004 by the revolutionary socialist governments of Cuba and Venezuela, ALBA is an alliance for regional integration which focuses on solidarity, social justice and cooperation rather than on the neoliberal free trade agreements promoted by Washington.The other member countries are Bolivia, Nicaragua, Ecuador, Saint Vincent and the Grenadines, Dominica, Antigua and Barbuda, and Honduras (represented by its foreign minister-in-exile following the June 28 US-backed military coup).

Havana ALBA summit

The Havana summit approved the ALBA resolution that Bolivian President Evo Morales and Venezuelan President Hugo Chavez would take with them to the Copenhagen climate conference calling on the rich countries to adhere to scientific recommendations on reducing greenhouse gases and to provide financial and technological assistance to poor countries to cope with the destructive effects of climate change. Chavez read out a letter to the ALBA summit from retired Cuban president Fidel Castro, who remains first secretary of the Communist Party of Cuba, in which Castro declared that the “most important political battle of human history is being fought at this very moment”, a battle “not only for justice but also for human survival”.

The ALBA summit’s resolution affirmed that “the environmental crisis resulting from the increase of temperatures in the atmosphere is consequence of the capitalist system, of the prolonged and unsustainable production and consumption pattern of developed countries, of the application and imposition to the rest of the world of an absolutely predatory model of development and the lack of political will to comply totally and effectively with the commitments and obligations included in the [1997] Convention and Protocol of Kyoto”, which is due to expire in 2012. The resolution noted that the “developed countries which form only 20% of world population” had “contracted a climatic debt with the developing countries, the future generations and Mother Earth, by over consuming the atmospheric space and having generated approximately three-fourths of the world historical [global warming] gas emissions”.

The resolution rejected the use of market-based measures to reduce greenhouse gas emissions “because they are based on the same logic that caused the outbreak of the most serious global economic [and] financial crisis after the Great Depression, which generated millions of unemployed and intensified poverty and food crisis in developing countries”. It also noted that “carbon markets allow those who caused climate change to continue polluting” while shifting the burden of emissions reduction onto the world’s poorer nations. The resolution called on the developed countries to allocate 6% of their GDP to assist poor countries counter global warming, thus “making a measurable contribution (notifiable and verifiable) to their total climatic debt”. It called for a reduction of “greenhouse gas concentrations to way below 300 ppm”, with “the purpose of returning to temperatures as near as possible to the pre-industrial levels”.

Obama’s ‘suicidal’ deal

At a December 21 press conference in Havana, Cuban foreign minister Bruno Rodríguez described the Copenhagen conference as a “farce” and said US officials had used back-room deals and strong-arm tactics to foist onto the world a “suicidal” deal that urges, but does not require, the major greenhouse gas polluters to make serious and urgent emissions cuts in line with what the science demands. He said: “I would like to emphasise that in Copenhagen there was no agreement whatsoever of the Conference of the Parties; no decision whatsoever was made with respect to binding or non-binding commitments or international law; there was simply no agreement in Copenhagen. The summit was a failure and a deception of world public opinion … It was a step backward in the actions of the international community to prevent or mitigate the effects of climate change.”

Rodriquez observed that “from the Kyoto Protocol to date, the emissions of the developed countries have risen by 12.8%” and that “55% of that volume comes from the United States. One person in the United States consumes, on average, 25 barrels of oil annually; one European, 11; one Chinese citizen, less than two, and one Latin American or Caribbean, less than one.”

US President Barack Obama arrived on the last day of the Copenhagen summit and remained there for only 12 hours, during which he held private meetings with leaders of the other rich countries and stitched up a backroom deal with the capitalist governments of Brazil, South Africa, India and China (the so-called BASIC bloc of poor countries), and then publicly announced that a “meaningful and unprecedented breakthrough” had been reached under which the “major economies ” had “come to accept their responsibility” to combat global warming.

Late on December 18, the ALBA delegation issued a statement summarising what actually had happened during the Copenhagen conference (see page 4). At an ALBA delegation press conference at which this statement was issued, Morales explained that “there is a profound difference between their document and the peoples fighting for humanity and the planet. This group of friends led by Obama accept that temperatures can increase by 2o Celsius by 2020. This will end the existence of many island states; it will end our snow-capped mountains. And Obama only seeks to reduce [greenhouse] gas emissions by 50% in 2050. But we want and need 90 to 100% reduction, in order to save the planet. Then they speak of spending crumbs for mitigation and adaptation.”

At a press conference the day before, Apisai Ielemia, prime minister of the Pacific island state of Tuvalu, reported that he had “heard from other small islands that Australia was trying to tell them if they agree to the [Obama group document’s] two degrees limit, money would be on the table for [the] adaptation process”. Stating that “I will not sign anything less than 1.5” (the maximum increase in global temperature estimated to ensure Tuvalu would not be submerged by rising sea levels), Ielemia denounced the “backroom deals” being pushed by officials from the rich countries. “This is not how the United Nations should work”, he said.

Morales went on to tell the December 18 press conference that the “rich countries seek to divide the rest of us … by offering crumbs of money. Mother Earth can’t be preserved with money alone. Europe’s food almost entirely depends upon petrol. What happens when there is no petrol? This dependency on fossil fuel is a threat to humanity, so we have to change the structures of food production. It is a structural problem of two forms of life — one way of living is the way of over-consumption and waste, the way of luxury, of egoism and individualism: capitalism. The other way is vivir bien – living well – food enough for all and living in harmony with others and our Mother Earth, in solidarity and complementarily.”

Chavez told the press conference: “While the [climate] conference was a failure, it at least led to more consciousness of what the problem is for all of us. Now starts a new stage of the struggle for the salvation of humanity, and this is through socialism. Our problem is not just about climate, but about poverty, misery, unnecessary child deaths, discrimination and racism — all related to capitalism.”

Addressing the Danish president of the climate conference at 3am on December 19, the Cuban foreign minister said: “I add my voice to those of the representatives of Tuvalu, Venezuela and Bolivia. Cuba considers the text of this apocryphal draft as extremely insufficient and inadmissible … The document which you are presenting, lamentably, does not contain any commitment whatsoever to reducing greenhouse gas emissions … This document does not guarantee, in any way, the adoption of minimal measures that would make it possible to avert an extremely grave disaster for the planet and the human species.

“This shameful document that you have brought is likewise omissive and ambiguous in relation to the specific commitment to emission reductions on the part of the developed countries, those responsible for global warming given the historic and current level of their emissions, and on whom it falls to implement substantial reductions immediately. This paper does not contain one single word of commitment on the part of the developed countries.”

The ALBA delegation’s December 18 statement hailed the “voices of the youth who know that the future is theirs”, adding: “They strongly denounce the maneouvres of the developed countries and they know that the struggle will continue. We join with them and their protests, and we salute and support them.” Ron Ridenour, who worked with the ALBA countries’ delegation, wrote in December 23 article on the tlaxcala.es website, that Chavez and Morales “spoke alongside top leaders from Cuba, Ecuador and Nicaragua” at a 3000-strong December 17 ALBA People’s Meeting in a Copenhagen sports stadium. “They applauded the 100,000-plus demonstrators who mobilised on December 12 — twice the size of the hitherto largest demonstration ever held in Denmark — and the 1500 activists arrested preventatively, nearly none of whom had performed an illegal act. Only two handfuls were eventually charged with any violation.”